Currently installed PHP version (5.5.38) is not supported. Minimal required PHP version is 5.6.0.